起风财经

通达信共享自选股

通达信如何添加自选股?

Ctrl+Z
也可以通过菜单或右键。

用同一股票软件,两台电脑如何同步数据

如果文件夹不大,可以整个拷贝过去覆盖。如果太大了,那么你要试一下,每次覆盖一个文件夹,然后打开软件查看,找出是那个文件夹覆盖后数据就过来了,下次只拷那个文件夹就行了。

通达信如何导入自选股

点击股票软件上方的工具选择用户版块设置,点击自选股,再点击导入版块。

通达信软件怎样才能在不同地方的电脑上使用同一个帐号呢?可以同步设置和自选股设置?

收费的软件只能用于一台电脑使用,不可以同时使用两台电脑上;免费软件(免费行情登陆)可以在任意一台或多台电脑上登陆;不可以同步设置,不可以同步自选股设置。

求把飞狐公式改成通达信副图和选股公式

副图指标公式
LOWV:=LLV(LOW,27);
HIGHV:=HHV(HIGH,27);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,4);
K:EMA(RSV,3);
D:MA(K,6);
STICKLINE(CROSS(K,D),0,100,0,-1)COLORRED;
STICKLINE(CROSS(D,K),0,100,0,-1)COLORGREEN;
选股公式
LOWV:=LLV(LOW,27);
HIGHV:=HHV(HIGH,27);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,4);
K:=EMA(RSV,3);
D:=MA(K,6);
XG:CROSS(K,D);

麻烦高手做个通达信/飞狐的选股公式!

要是真的这神
那不有人早就发了
选股公式
可信度不高啊